From version 2.3.0 support for qTranslate plugin will be dropped

From version 2.3.0 support for qTranslate plugin will be dropped. Only qTranslate X plugin will be supported.

It should be noted that qTranslate plugin has not been updated for very long time and it is very insecure to use it.

This website uses "cookies", which are saved into Your device. More information