Od wersji 2.3.0 wsparcie dla wtyczki qTranslate zostanie usunięte

Od wersji 2.3.0 wsparcie dla wtyczki qTranslate zostanie usunięte. Używana będzie jedynie wtyczka qTranslate X.

Należy zauważyć, że wtyczka qTranslate nie była aktualizowana od bardzo długiego czas i jest bardzo niebezpieczne jej używanie.

Ta strona używa "ciasteczek" ("cookies"), które są zapisywane na Twoim urządzeniu końcowym. Więcej informacji