Poprawka błędu – nowa wersja- 2.0.5

Dzisiaj została wydana najnowsza wersja wtyczki w wersji 2.0.5. Niniejsza wersja poprawia jeden błąd związany ze współpracą z wtyczką qTranslate.

Pełna lista zmian dla wersji 2.0.5 znajduje się tutaj: http://kocujsitemap.wpplugin.kocuj.pl/pl/change-log/version-2-0-5.